WrestlingEVO (PS4) - 10th Years Anniversary Connexion
#SmackdownLIVE1000 est le SHOW de la semaine (Cliquez ICI) ! Pré-Inscrivez vous pour nos prochains Shows Weekly !
UO : Le "Play" Per View EVOLUTION (Show exclusivement féminin) a été déplacé au Dimanche 11 Novembre 2018 !
Partagez

descriptionEt ça recommence...

more_horiz
Ca m'était déjà arriver avec mon CAW d'Eddie Edwards, mais là ça recommence et je trouve pas de solutions...

J'ai téléchargé un CAW de Chris Hero (Big333Gus), et il se trouve que je l'ai un peu modifié.
J'ai viré toutes ses tenues sauf la 2, qui est maintenant l'original.
J'ai changé son entrée en mettant la musique "Militaire".
J'ai changé son move-set (oui je pouvais alors je me suis pas gêné).
Et j'ai changé ses stats comme ça il est prêt si je dois me mettre à l'utiliser pour le forum.

J'ai créé une copie et j'ai :
Retiré toutes les logos créés.
Remis son entrée comme elle était au départ.
Et pour le move set j'ai viré tous les finishs créés.

Et ça fonctionne toujours pas... Je dois dire que c'est assez ch**** de pas pouvoir le jouer, surtout que j'avais prévu de battre Orbaz avec et j'ai dut ressortir Eddie (avec qui j'ai bien résisté ceci-dit )

Sachant que c'est un CAW créé, est-ce que ça vous ai déjà arrivé, est-ce que vous avez une solution ?

PS : J'ai essayé d'en télécharger un autre pour voir si ça fonctionnait mais la Communauté WWE veut pas charger les CAWs...

descriptionRe: Et ça recommence...

more_horiz
Une fois que tu touches un peu trop à un caw DL en ligne, tu ne peux plus l'utiliser. C'est vraiment chiant mais c'est comme ça.

descriptionRe: Et ça recommence...

more_horiz
Math Kyrn a écrit:
Ca m'était déjà arriver avec mon CAW d'Eddie Edwards, mais là ça recommence et je trouve pas de solutions...

J'ai téléchargé un CAW de Chris Hero (Big333Gus), et il se trouve que je l'ai un peu modifié.
J'ai viré toutes ses tenues sauf la 2, qui est maintenant l'original.
J'ai changé son entrée en mettant la musique "Militaire".
J'ai changé son move-set (oui je pouvais alors je me suis pas gêné).
Et j'ai changé ses stats comme ça il est prêt si je dois me mettre à l'utiliser pour le forum.

J'ai créé une copie et j'ai :
Retiré toutes les logos créés.
Remis son entrée comme elle était au départ.
Et pour le move set j'ai viré tous les finishs créés.

Et ça fonctionne toujours pas... Je dois dire que c'est assez ch**** de pas pouvoir le jouer, surtout que j'avais prévu de battre Orbaz avec et j'ai dut ressortir Eddie (avec qui j'ai bien résisté ceci-dit )

Sachant que c'est un CAW créé, est-ce que ça vous ai déjà arrivé, est-ce que vous avez une solution ?

PS : J'ai essayé d'en télécharger un autre pour voir si ça fonctionnait mais la Communauté WWE veut pas charger les CAWs...


Copie de CAW téléchargé sur la commu' = Inutilisable en ligne. Razz

C'vrai que c'est chiant ça... scratch

descriptionRe: Et ça recommence...

more_horiz
Ca veut dire qu'il faut que j'en télécharge un autre et tester sur le premier pour voir ce qui beug ?

descriptionRe: Et ça recommence...

more_horiz
Ok ! VICTOIRE POUR LE PEUPLE ROI !!! J'ai téléchargé un autre exemplaire en le modifiant au minimum, donc il est bon et je n'y touche plus ^^
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum